L'enduro au Nord de la France
 
AccueilAccueil  PublicationsPublications  FAQFAQ  S'enregistrerS'enregistrer  Connexion  Le site ENDURO59Le site ENDURO59  


Partagez | 
 

 Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
François59



Nombre de messages : 7
Age : 36
Localisation : Préseau
Points : 11
Date d'inscription : 27/08/2011

MessageSujet: Problème électrique   Jeu 1 Sep 2011 - 18:50

Bonjour à tous,

Voilà après l'acquisition de ma gas gas 125, je me suis apperçu qu'il n'y avait pas d'éclairage, d'ailleurs je n'ai pas de 12v.

Elle démarre au quart de tour, j'ai inspecté le faisceau il est ok, par contre mon régulateur de tension (12v) n'est pas allimenté, un fils jaune se balade mais je n'ai pas d'autre fils à proximiter pour le brancher.

Est il alimenté par le boitier cdi ou directement par l'allumage?

Merci pour vos lumières lol!
Revenir en haut Aller en bas
loulou

avatar

Masculin Nombre de messages : 3660
Age : 25
Localisation : Pas-de-Calais secteur Arras/Douai
Points : 3574
Date d'inscription : 09/03/2008

MessageSujet: Re: Problème électrique   Jeu 1 Sep 2011 - 19:27

T'as le manuel d'utilisateur ? Car normalement dedans tu as le schémat electrique qui détail bien ton faisceau.

Sur ma KTM j'avais des trucs débranchés aussi mais en moins de 10 min tu remets tout en état facilement grâce au manuel
Revenir en haut Aller en bas
François59



Nombre de messages : 7
Age : 36
Localisation : Préseau
Points : 11
Date d'inscription : 27/08/2011

MessageSujet: Re: Problème électrique   Jeu 1 Sep 2011 - 19:42

Non je n'ai pas celui d'origine j'en ai chopé un sur internet et il est en espagnol, après traduction, il me manque toujours une info sur le fils qui m'alimente en 12v. Il ne me manque plus que lui, le reste est bon.

L'ancien proprio a coupé des fils à droite et à gauche.

De mon cdi sort 3 fils, 1 masse, 1 pour le coup circuit et 1 pour l'alimentation de ma bobine d'alumage. je n'arrive pas à trouver celui qui alimente mon régulateur de tension. bom
Revenir en haut Aller en bas
GASGAS



Nombre de messages : 66
Age : 50
Localisation : BELGIQUE
Points : 104
Date d'inscription : 01/05/2011

MessageSujet: Re: Problème électrique   Jeu 1 Sep 2011 - 19:54

Slt,va voir sur le site : http://www.gasgasons.com/
Revenir en haut Aller en bas
loulou

avatar

Masculin Nombre de messages : 3660
Age : 25
Localisation : Pas-de-Calais secteur Arras/Douai
Points : 3574
Date d'inscription : 09/03/2008

MessageSujet: Re: Problème électrique   Jeu 1 Sep 2011 - 20:10

Trop compliqué pour moi l'electricité.. J'serai même pas capable de francher un interupteur ! Laughing
Revenir en haut Aller en bas
jul
Modérateur
avatar

Nombre de messages : 6293
Age : 40
Localisation : Nord
Points : 6922
Date d'inscription : 20/06/2009

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 8:19

Salut les gars.

Va voir là, cela pourra peut-être t'aider :

http://www.gasgasons.com/index.php?site=static&staticID=204ticID=183

a+
Revenir en haut Aller en bas
François59



Nombre de messages : 7
Age : 36
Localisation : Préseau
Points : 11
Date d'inscription : 27/08/2011

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 9:38

Merci pour vos réponses, j'avais dèjà fais un tour sur ce site qui est très interressant.
Par contre il n'indique pas d'ou vient l'alimentation du régulateur, je ne pense pas qu'il s'agisse du cdi, je pense plus au volant magnétique, car j'ai 2 fils qui sortent directement et qui ne sont pas branchés de mémoire il y a un blanc et un jaune mais je n'ai pas de tension sur ce 2 fils.
Je vais essayé de démonter mon alumage pour voir si c'est 2 fils ne sont pas débranchés.
Revenir en haut Aller en bas
jul
Modérateur
avatar

Nombre de messages : 6293
Age : 40
Localisation : Nord
Points : 6922
Date d'inscription : 20/06/2009

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 10:40

OK,

J'ai jamais trop regardé comme c'est fait sur une gas², mais oui, les câbles d'éclairages sortent classiquement du volant d'allumage directement.
Ci-joint 2 croquis de branchements qui peuvent t'aider (allumage type "ducati" à double bobinage, donc 3 fils), mais la difficulté c'est que les régulateurs sont souvent différents (2,3, 4 cosses...donc le branchement peut varier)

Sinon effectivement, moteur en marche tu dois avoir de la tension aux 2 fils sortant du volant : quelques Volts au ralenti jusqu'à plus de 14 V à régime soutenu, sinon c'est qu'il y a un problème.






bon courage (jamais simple ce genre de soucis électriques)
logo End59
Revenir en haut Aller en bas
Pilou
Modérateur
avatar

Masculin Nombre de messages : 5246
Age : 55
Localisation : Beauraing, Belgique, Europe
Points : 5297
Date d'inscription : 05/06/2008

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 11:58

Bizarre que Xtof n'a pas encore répondu à ta question ...


XXXXXXTTTTOOOOOOOOOOOOOOFFFFFFFFFFFF tu dors ou quoi ??

lol!
Revenir en haut Aller en bas
http://www.gigapc.be
etinag

avatar

Masculin Nombre de messages : 2102
Age : 55
Localisation : l'atelier
Points : 2424
Date d'inscription : 17/12/2007

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 12:14






Petite photo d'un allumage qui traîne chez moi ( petit allumage de Gas² racing que j'ai remplacé par un plus gros pour calmer la bête ;-) )

le fil qui alimente ton régulateur c'est le jaune qui sort de la tresse en bas sur la photo ;-)

Me rappelle sur mes anciennes Gas² on dénudait la gaine et il y avait un fil non raccorder noyer dans celle-çi qui sortait du courant aussi

ne touche surtout pas aux fils au niveau du boîtier CDI, c'est pour claquer celui-çi


Revenir en haut Aller en bas
Xtof
Orval Man
avatar

Masculin Nombre de messages : 3027
Age : 47
Localisation : Nord 59
Points : 3444
Date d'inscription : 07/04/2008

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 12:15

Ben non, je dors pas.

C'est une 125 et je connais pas du tout et c'est qd même fort différent des 250 et 300.

Sur ces dernières, comme Jul et Etienne l'écrivent plus haut, il y a tjs (sur les Gas²) 2 fils jaunes qui sortent de l'allumage et qui fournissent du courant. Un seul est branché d'origine. Le deuxième est la en réserve et utilisé par les habitués de sorties nocturnes.

S'il y a pas de "jus" à la sortie des fils jaunes. Cata. L'allumage ou le bobinage doit avoir un problème.

PS 1: je ne suis pas mécano. Juste qqs notions aprises sur le tas.

PS 2: François 59, en plus de gasgasons, n'hésite pas à poser ta question sur le forum gasgasman. Il y a des gars sur ce forum qui pratiquent la mécanique de manière professionnelle. Tu poses ta question et je suis certiain qu'en qqs jours tu auras un tas de piste à exploiter.

PS 3: Gas², excellent choix, chers amis !

PS 4 : Portez-vous bien !

badair
Revenir en haut Aller en bas
François59



Nombre de messages : 7
Age : 36
Localisation : Préseau
Points : 11
Date d'inscription : 27/08/2011

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 12:20

Ok merci pour vos conseils
Effectivement j'ai pas de jus qui sors des 2 fils de mon volants magnétiques.
Par contre il faut que j'arrive à sortir ma cloche.
Je vous tiens au courant lol!
Revenir en haut Aller en bas
etinag

avatar

Masculin Nombre de messages : 2102
Age : 55
Localisation : l'atelier
Points : 2424
Date d'inscription : 17/12/2007

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 12:26

@Xtof a écrit:
Ben non, je dors pas.

C'est une 125 et je connais pas du tout et c'est qd même fort différent des 250 et 300.

Sur ces dernières, comme Jul et Etienne l'écrivent plus haut, il y a tjs (sur les Gas²) 2 fils jaunes qui sortent de l'allumage et qui fournissent du courant. Un seul est branché d'origine. Le deuxième est la en réserve et utilisé par les habitués de sorties nocturnes.

S'il y a pas de "jus" à la sortie des fils jaunes. Cata. L'allumage ou le bobinage doit avoir un problème.

PS 1: je ne suis pas mécano. Juste qqs notions aprises sur le tas.

PS 2: François 59, en plus de gasgasons, n'hésite pas à poser ta question sur le forum gasgasman. Il y a des gars sur ce forum qui pratiquent la mécanique de manière professionnelle. Tu poses ta question et je suis certiain qu'en qqs jours tu auras un tas de piste à exploiter.

PS 3: Gas², excellent choix, chers amis !

PS 4 : Portez-vous bien !

badair


Pense pas: sa moto tourne non ?

sinon :

le circuit à été testé comment ?

La masse est bonne ?

même arrache que pour les Yam ;-)
Revenir en haut Aller en bas
Xtof
Orval Man
avatar

Masculin Nombre de messages : 3027
Age : 47
Localisation : Nord 59
Points : 3444
Date d'inscription : 07/04/2008

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 12:30

etienne nagy a écrit:



Pense pas: sa moto tourne non ?
sinon :

le circuit à été testé comment ?

La masse est bonne ?

même arrache que pour les Yam ;-)

C'est ce que je disais, je ne suis pas mécano ! Maintenant en parlant d'allumage et de bobinage, je voulais simplement dire qu'il y avait juste un fil de détaché .

drunken
Revenir en haut Aller en bas
JackNZ

avatar

Masculin Nombre de messages : 1456
Age : 35
Localisation : Whangarei
Points : 1546
Date d'inscription : 05/01/2010

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 16:09

Citation :
Effectivement j'ai pas de jus qui sors des 2 fils de mon volants magnétiques.
Par contre il faut que j'arrive à sortir ma cloche.

Salut,

j'ai eu le problème il y a peu de temps sur la CRE. J'avais tout simplement un fil coupé au niveau du stator (après un peu de soudure le problème était résolu)

bon courage

Jacques
Revenir en haut Aller en bas
François59



Nombre de messages : 7
Age : 36
Localisation : Préseau
Points : 11
Date d'inscription : 27/08/2011

MessageSujet: Re: Problème électrique   Ven 2 Sep 2011 - 19:47

Ok pour l'arache de la yam, je suis passé cet après midi à moto diffusion et il n'avait pas pour gas.
Pour la photo c'est presque pareil et effectivement le mien n'est pas alimenté, j'espére que sa vient de là
Je passe demain à Flandre TT car je suis sur Lille pour le week.
Bon week logo End59
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème électrique   

Revenir en haut Aller en bas
 
Problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum ENDURO59.COM :: OFF-ROAD :: Technique / Mécanique / Préparation / Réglages-
Sauter vers: